<!DOCTYPE html><html lang="ru">
<head>
<meta name="description" content="Новости футбола: Фото: инстаграм &amp;quot;Палмейраса&amp;quot;\Автор неизвестен Вчера, 12 февраля, &amp;quot;Челси&amp;quot; обыграл бразильский ❱ SoccerNews">
<meta name="news_keywords" content="Футбол, Палмейрас, Клубный Кубок Мира ФИФА">
<meta property="og:type" content="article">
<meta property="og:url" content="https://soccernews.ru/news/fanata-palmeyrasa-ubili-posle-porazheniya-ot-chelsi-v-finale-kchm-314871">
<meta property="og:image" content="https://soccernews.ru/images/foto/20220213/153555_m.jpg">
<meta property="og:title" content="Фаната &quot;Палмейраса&quot; убили после поражения от &quot;Челси&quot; в финале КЧМ">
<meta property="og:site_name" content="SoccerNews - Новости Футбола">
<meta property="og:description" content="Фото: инстаграм &amp;quot;Палмейраса&amp;quot;\Автор неизвестен Вчера, 12 февраля, &amp;quot;Челси&amp;quot; обыграл бразильский">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@soccernews_ru">
<meta name="twitter:account_id" content="742746268284428288">
<meta name="twitter:title" content="Фаната &quot;Палмейраса&quot; убили после поражения от &quot;Челси&quot; в финале КЧМ">
<meta name="twitter:description" content="Фото: инстаграм &amp;quot;Палмейраса&amp;quot;\Автор неизвестен Вчера, 12 февраля, &amp;quot;Челси&amp;quot; обыграл бразильский">
<meta name="twitter:url" content="https://soccernews.ru/news/fanata-palmeyrasa-ubili-posle-porazheniya-ot-chelsi-v-finale-kchm-314871">
<meta name="twitter:image" content="https://soccernews.ru/images/foto/20220213/153555_m.jpg">
<meta name="msapplication-TileColor" content="#0E2B5E">
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://soccernews.ru/rss&amp;amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://soccernews.ru/rss&amp;amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://soccernews.ru/rss&amp;amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://soccernews.ru/rss&amp;amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://soccernews.ru/rss&amp;amp;id=5; cycle=1">
<meta name="google-site-verification" content="CmyA8q5721puNARwCgoq7QDL3HWbmo0j3U9RPoFMf1U">
<meta name="charset" content="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="1227065657318386">
<title>Фаната "Палмейраса" убили после поражения от "Челси" в финале КЧМ: Палмейрас :: Футбол на Soccernews.ru</title>
<link href="https://soccernews.ru/news/fanata-palmeyrasa-ubili-posle-porazheniya-ot-chelsi-v-finale-kchm-314871" rel="canonical">
<link href="https://m.soccernews.ru/news/fanata-palmeyrasa-ubili-posle-porazheniya-ot-chelsi-v-finale-kchm-314871" media="only screen and (max-width: 640px)" rel="alternate">

<link href="/cached/d1e21f5a9b5eb674baa1c457ee26aa3f.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://m.soccernews.ru/amp/news/fanata-palmeyrasa-ubili-posle-porazheniya-ot-chelsi-v-finale-kchm-314871" rel="amphtml">
<link href="/images/favicon.png" rel="shortcut icon">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1829773294117843",
          enable_page_level_ads: true
     });
</script>
<script async src="https://rotator.admediator.ru/js/rotator.js"></script>
<meta name="wmail-verification" content="bca52a5e63229f0c762236b893de434c" />
<meta name="msvalidate.01" content="146953BFD6A9B65BEB063ADA0F724E67" />
<meta name="recreativ-verification" content="huSR5ELW0CxdWDKAdahWb54dZKxlJ9rXN2STTVuJ">
<script src="//cdn.sendpulse.com/js/push/5dba9d24cba5e229b0da0612e77f4bcd_1.js" async></script>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
</head>
<body>
<noindex>
</noindex>
<div class="container">
<header class="header">
<div class="header-top">
<a href="/" class="header-logo fl">
<img src="/images/logo.png" alt="Футбол на SoccerNEWS" title="Последние свежие новости футбола на SoccerNEWS" class="header-logo__img">
</a>
<div class="header-right fr">
<div class="header-socials socials fl">
<a href="https://vk.com/soccernews_ru" class="socials-item vk"></a>
<a href="https://twitter.com/soccernews_ru" class="socials-item tw"></a>
<a href="https://t.me/soccernewsru" class="socials-item telegram"></a>
<a href="/rss" class="socials-item rss"></a>
<a href="https://chrome.google.com/webstore/detail/soccernews/hbokiebgnmmhdinajomhnddaklbaokik?hl=ru" class="chrome-application-link" target="_blank" rel="nofollow" title="Приложение для Chrome"></a>
<div class="header-socials__1xbet"><span>Детальный обзор и честные отзывы о букмекерской конторе <a href="https://ratingbet.com/bookmaker/1xbet-obzor-bukmekerskoy-kontory-1xbet.html" title="отзывы 1xbet">1хбет</a></span></div>
</div>
<noindex>
<form action="/search" method="get" class="header-form fr">
<div class="header-search">
<input type="text" name="q" class="header-search__input" required="required" />
<input type="submit" id="search" style="display: none;" />
<label for="search" class="search-but"></label>
</div>
<div class="header-form__right">
<a href="#" class="header-form__link header-reg modal-show" data-modal="login">Вход</a>
<a href="#" class="header-form__link header-enter modal-show" data-modal="register">регистрация</a>
</div>
</form>
</noindex>
</div>
</div>
<nav class="header-nav">
<ul class="header-list">
<li class="header-list__item active">
<a href="/news" class="header-list__link">новости</a>
</li>
<li class="header-list__item">
<a href="/current-week-matches" class="header-list__link">матчи</a>
</li>
<li class="header-list__item header-list__show">
<span class="header-list__link">турниры</span>
<div class="header-popup ">
<div class="header-popup">
<ul class="top-clubs__team-list header-tour__inner">
<li class="top-clubs__team-item">
<div class="header-tour__item">
<a href="/tournaments/russia-premier-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon6.png" alt="Россия"></span>
<p class="header-tour__item-name media-middle">Россия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/england-premier-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon8.png" alt="Англия"></span>
<p class="header-tour__item-name media-middle">Англия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/spain-primera-division" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon9.png" alt="Испания"></span>
<p class="header-tour__item-name media-middle">Испания</p>
</a>
</div>
</li><li class="top-clubs__team-item"> <div class="header-tour__item">
<a href="/tournaments/germany-bundesliga" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon10.png" alt="Германия"></span>
<p class="header-tour__item-name media-middle">Германия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/italy-serie-a" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon11.png" alt="Италия"></span>
<p class="header-tour__item-name media-middle">Италия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/france-ligue-1" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon12.png" alt="Франция"></span>
<p class="header-tour__item-name media-middle">Франция</p>
</a>
</div>
</li><li class="top-clubs__team-item"> <div class="header-tour__item">
<a href="/tournaments/ukraine-premier-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon7.png" alt="Украина"></span>
<p class="header-tour__item-name media-middle">Украина</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/europe-uefa-nations-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon19.png" alt="Лига наций УЕФА"></span>
<p class="header-tour__item-name media-middle">Лига наций УЕФА</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/europe-european-championship-qualification" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon20.png" alt="Квалификация ЕВРО 2020"></span>
<p class="header-tour__item-name media-middle">Квалификация ЕВРО 2020</p>
</a>
</div>
</li><li class="top-clubs__team-item"> <div class="header-tour__item">
<a href="/tournaments/europe-uefa-cup" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon4.png" alt="Лига Европы"></span>
<p class="header-tour__item-name media-middle">Лига Европы</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/europe-uefa-champions-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon5.png" alt="Лига чемпионов"></span>
<p class="header-tour__item-name media-middle">Лига чемпионов</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/world-world-cup" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon2.png" alt="Чемпионат мира 2018"></span>
<p class="header-tour__item-name media-middle">Чемпионат мира 2018</p>
</a>
</div>
</li><li class="top-clubs__team-item"> <div class="header-tour__item">
<a href="/tournaments/portugal-portuguese-liga" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon13.png" alt="Португалия"></span>
<p class="header-tour__item-name media-middle">Португалия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/netherlands-eredivisie" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon14.png" alt="Голландия"></span>
<p class="header-tour__item-name media-middle">Голландия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/belgium-pro-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon15.png" alt="Бельгия"></span>
<p class="header-tour__item-name media-middle">Бельгия</p>
</a>
</div>
</li><li class="top-clubs__team-item"> <div class="header-tour__item">
<a href="/tournaments/turkey-super-lig" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon16.png" alt="Турция"></span>
<p class="header-tour__item-name media-middle">Турция</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/world-confederations-cup" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon17.png" alt="Кубок Конфедераций"></span>
<p class="header-tour__item-name media-middle">Кубок Конфедераций</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/icons/top-match.png" alt="Все чемпионаты"></span>
<p class="header-tour__item-name media-middle">Все чемпионаты</p>
</a>
</div>
</li>
</ul>
</div>
</div>
</li>
<li class="header-list__item">
<a href="/media" class="header-list__link">Фото и Видео</a>
</li>
<li class="header-list__item">
<a href="/bookmakers" class="header-list__link">букмекеры</a>
</li>
<li class="header-list__item">
<a href="https://777score.ru/" class="header-list__link" target="_blank">Результаты Live</a>
</li>
<li class="header-list__item">
<a href="/predictions" class="header-list__link" target="_blank">Турнир прогнозов</a>
</li>
</ul>
</nav> </header>
<script type='application/ld+json'>
	[{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Фаната \"Палмейраса\" убили после поражения от \"Челси\" в финале КЧМ","description":"Фото: инстаграм &quot;Палмейраса&quot;\\Автор неизвестен Вчера, 12 февраля, &quot;Челси&quot; обыграл бразильский","url":"https:\/\/soccernews.ru\/news\/fanata-palmeyrasa-ubili-posle-porazheniya-ot-chelsi-v-finale-kchm-314871","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/soccernews.ru\/news\/fanata-palmeyrasa-ubili-posle-porazheniya-ot-chelsi-v-finale-kchm-314871"},"dateCreated":"2022-02-13T15:45:00+03:00","datePublished":"2022-02-13T15:45:00+03:00","dateModified":"2022-02-13T16:34:50+03:00","author":{"@type":"Organization","name":"soccernews.ru"},"publisher":{"@type":"Organization","name":"SoccerNews.ru","logo":{"@type":"ImageObject","url":"https:\/\/soccernews.ru\/images\/logo.png","width":322,"height":53}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https:\/\/soccernews.ru\/images\/foto\/20220213\/153555_m.jpg","width":730,"height":440},"thumbnailUrl":"https:\/\/soccernews.ru\/images\/foto\/20220213\/153555_m.jpg"}]
</script>
<noindex><section class="advertising-top"><br>
<center>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1829773294117843" data-ad-slot="4565234966" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></section></noindex>
<nav class="breadcrumb"><ul itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://soccernews.ru/" itemprop="item"><span itemprop="name">Футбол</span></a>
<meta itemprop="position" content="1" />
</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://soccernews.ru/news" itemprop="item"><span itemprop="name">&#9917; Новости футбола</span></a><meta itemprop="position" content="2" /><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Фаната "Палмейраса" убили после поражения от "Челси" в финале КЧМ</span><link itemprop="item" content="https://soccernews.ru/news/fanata-palmeyrasa-ubili-posle-porazheniya-ot-chelsi-v-finale-kchm-314871"><meta itemprop="position" content="3" /></ul></nav>
<div class="page-body">
<div class="main-content">
<div class="content-body fl">
<div class="news-content">
<h1 class="news-content__title main-title">Фаната "Палмейраса" убили после поражения от "Челси" в финале КЧМ </h1>
<div class="news-content__tags">
<time class="news-content__date" datetime="2022-02-13T15:45:00+03:00">
13.02.2022 <span>15:45</span></time>
<span class="news-content__tags-label">Теги</span>
<a href="/news-tags/brazil-sociedade-esportiva-palmeiras" class="tag tag-high">палмейрас</a><a href="/news-tags/world-fifa-club-world-cup" class="tag tag-high">клубный кубок мира фифа</a> </div>
<div class="content-text">
<p><img src="/images/foto/20220213/153555_m.jpg" alt="Фаната &quot;Палмейраса&quot; убили после поражения от &quot;Челси&quot; в финале КЧМ" /></p> <p>Фото: инстаграм &quot;Палмейраса&quot;\Автор неизвестен</p> <p>Вчера, 12 февраля, &quot;Челси&quot; обыграл бразильский &quot;Палмейрас&quot; (2:1 д.в.) в финальном матче клубного чемпионата мира.</p> <p>Как&nbsp;сообщает&nbsp;Associated Press, в бразильском городе Сан-Паулу была организована фан-зона для просмотра матча.&nbsp;</p> <p>По информации источника, после игры у местного стадиона произошла стрельба, где один из фанатов &quot;Палмейраса&quot; погиб. Полиция заявила, что задержала предполагаемого убийцу.</p> <p>Напомним, что благодаря этой победе &quot;Челси&quot; выиграл очередной трофей и теперь лондонский клуб имеет в своем музее все возможные трофеи в эпоху Романа Абрамовича.</p> <p>Также не пропустите:&nbsp;<a href="https://soccernews.ru/news/manchester-yunayted-mozhet-prodlit-kontrakt-s-de-hea-314861">&quot;Манчестер Юнайтед&quot; может продлить контракт с Де Хеа</a>.&nbsp;| http://soccernews.ru</p> </div>
<noindex>
<script>(function () {
							if (window.pluso) if (typeof window.pluso.start == "function") return;
							if (window.ifpluso == undefined) {
								window.ifpluso = 1;
								var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
								s.type = 'text/javascript';
								s.charset = 'UTF-8';
								s.async = true;
								s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
								var h = d[g]('body')[0];
								h.appendChild(s);
							}
						})();</script>
<div class="pluso" data-background="transparent" data-options="medium,square,line,horizontal,counter,theme=08" data-services="vkontakte,facebook,twitter,odnoklassniki,livejournal,email"></div>
</noindex>
<div class="news-rate-wrapper" data-url="/news-rate/314871">
<label style="line-height: 36px;">Рейтинг:</label>
<span class="stars">
<i class="star checked">
<i class="star checked">
<i class="star checked">
<i class="star checked">
<i class="star checked">
</i></i></i></i></i>
</span>
</div> <div class="clr"></div>
</div>

<ul class="news-top__list">
<li class="news-top__list-item b-news b-news__low">
<a href="/news/chelsi-vyigral-klubnyy-chempionat-mira-314833" class="b-news__link">
<img class="b-news__img" src="/images/foto/20220212/220406_m_240x145.jpg" alt="">
<div class="b-news__footer">
<p class="b-news__text">&quot;Челси&quot; выиграл клубный чемпионат мира</p>
</div>
</a>
</li>
<li class="news-top__list-item b-news b-news__low">
<a href="/news/palmeyras-vyshel-v-final-klubnogo-chempionata-mira-314546" class="b-news__link">
<img class="b-news__img" src="/images/foto/20220208/213325_m_240x145.jpg" alt="">
<div class="b-news__footer">
<p class="b-news__text">&quot;Палмейрас&quot; вышел в финал клубного чемпионата мира</p>
</div>
</a>
</li>
<li class="news-top__list-item b-news b-news__low">
<a href="/news/tomas-tuhel-pozdravil-abramovicha-s-pobedoy-na-klubnom-chempionate-mira-314848" class="b-news__link">
<img class="b-news__img" src="/images/foto/20220213/015835_m_240x145.jpg" alt="">
<div class="b-news__footer">
<p class="b-news__text">Томас Тухель поздравил Абрамовича с победой на клубном чемпионате мира</p>
</div>
</a>
</li>
</ul>
<noindex><div class="sb-advertising sb-section"> <div id="M429986ScriptRootC369932"></div> <script>var s1='${PUBLISHER_ID}'</script> <script src="https://jsc.mgid.com/s/o/soccernews.ru.369932.js" async></script> </div></noindex>
<div class="comments">
<div class="main-title">Комментарии</div>
<p class="not-authorized-message"><a href="/user/login" class="modal-show" data-modal="login">Авторизуйтесь</a> что бы оставлять комментарии</p>
<div id="comment-blog">
</div>
</div>

<section class="inner-content">
<div class="inner-content__sb fl">
<div class="question">
<h2 class="main-title">опрос</h2>
<div class="question-head">Где продолжит карьеру Криштиану Роналду?</div>
<form action="/vote/71/0/0" method="post" data-id="71" class="survey-form">
<div class="question-wrap" style="position: relative">
<ul class="question-list">
<li class="question-list__item"><input type="radio" required="required" id="opt_71_0" name="choice" value="0"><label for="opt_71_0">"Ювентус"</label></li>
<li class="question-list__item"><input type="radio" required="required" id="opt_71_1" name="choice" value="1"><label for="opt_71_1">"Пари Сен-Жермен"</label></li>
<li class="question-list__item"><input type="radio" required="required" id="opt_71_2" name="choice" value="2"><label for="opt_71_2">"Манчестер Юнайтед"</label></li>
<li class="question-list__item"><input type="radio" required="required" id="opt_71_3" name="choice" value="3"><label for="opt_71_3">"Реал"</label></li>
<li class="question-list__item"><input type="radio" required="required" id="opt_71_4" name="choice" value="4"><label for="opt_71_4">"Спортинг"</label></li>
<li class="question-list__item"><input type="radio" required="required" id="opt_71_5" name="choice" value="5"><label for="opt_71_5">Клуб РПЛ</label></li>
<li class="question-list__item"><input type="radio" required="required" id="opt_71_6" name="choice" value="6"><label for="opt_71_6">МЛС/Китай</label></li>
<li class="question-list__item"><input type="radio" required="required" id="opt_71_7" name="choice" value="7"><label for="opt_71_7">Другой вариант</label></li>
</ul>
<button type="submit" class="btn btn-yellow btn-yellow__medium btn-vote1" style="position: relative">
голосовать</button>
</div>
</form>
<div class="show-all">
<a href="/surveys" class="show-all__link">Все опросы</a>
</div>
<img class="js-form-loader" src="/img/preloader.gif" alt="Загрузка..." />
</div>
</div>
<div class="inner-content__body">
<div class="day-main">
<h2 class="day-main__title main-title">главное</h2> <div class="day-main__top b-news b-news__middle">
<a href="/news/milan-obygral-sampdoriyu-v-matche-serii-a-314874" class="b-news__link">
<img class="b-news__img" src="/images/foto/20220213/155855_m_510x310.jpg" alt="&quot;Милан&quot; обыграл &quot;Сампдорию&quot; в матче Серии А">
<div class="b-news__footer">
<p class="b-news__text">&quot;Милан&quot; обыграл &quot;Сампдорию&quot; в матче Серии А</p>
</div>
</a>
</div>
<ul class="day-main__list">
<li class="day-main__item">
<a href="/news/stal-izvesten-diagnoz-lovrena-314865" class="day-main__link media">
<span class="day-main__time media-middle">
<time datetime="2022-02-13T14:05:00+03:00">
14:05</time>
</span>
<p class="day-main__text media-middle">Стал известен диагноз Ловрена</p>
</a>
</li>
<li class="day-main__item">
<a href="/news/suares-ne-zabil-penalti-vpervye-za-6-let-314853" class="day-main__link media">
<span class="day-main__time media-middle">
<time datetime="2022-02-13T10:55:00+03:00">
10:55</time>
</span>
<p class="day-main__text media-middle">Суарес не забил пенальти впервые за 6 лет</p>
</a>
</li>
<li class="day-main__item">
<a href="/news/tomas-tuhel-pozdravil-abramovicha-s-pobedoy-na-klubnom-chempionate-mira-314848" class="day-main__link media">
<span class="day-main__time media-middle">
<time datetime="2022-02-13T09:40:00+03:00">
09:40</time>
</span>
<p class="day-main__text media-middle">Томас Тухель поздравил Абрамовича с победой на клубном чемпионате мира</p>
</a>
</li>
<li class="day-main__item">
<a href="/news/glavnye-novosti-dnya-12-fevralya-314846" class="day-main__link media">
<span class="day-main__time media-middle">
<time datetime="2022-02-13T01:09:32+03:00">
01:09</time>
</span>
<p class="day-main__text media-middle">Главные новости дня: 12 февраля</p>
</a>
</li>
<li class="day-main__item">
<a href="/news/atletiko-oderzhal-feericheskuyu-pobedu-v-matche-s-hetafe-314845" class="day-main__link media">
<span class="day-main__time media-middle">
<time datetime="2022-02-13T01:03:18+03:00">
01:03</time>
</span>
<p class="day-main__text media-middle">&quot;Атлетико&quot; одержал феерическую победу в матче с &quot;Хетафе&quot;</p>
</a>
</li>
</ul>
</div>
</div>
</section>
</div>
<div class="c-sb__right fl">
<div class="news-feed">
<div class="news-feed">
<h2 class="news-feed__title main-title">Лента новостей</h2>
<ul class="news-feed__list">
<li class="news-feed__item">
<a class="news-feed__link" href="/news/milan-obygral-sampdoriyu-v-matche-serii-a-314874">
<time datetime="2022-02-13T16:30:00+03:00">16:30</time> &quot;Милан&quot; обыграл &quot;Сампдорию&quot; в матче Серии А <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/markinos-nazval-mbappe-odnim-iz-luchshih-igrokov-v-istorii-pszh-314873">
<time datetime="2022-02-13T16:15:00+03:00">16:15</time> Маркиньос назвал Мбаппе одним из лучших игроков в истории ПСЖ <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/benzema-anonsiroval-svoe-vozvraschenie-posle-travmy-video-314872">
<time datetime="2022-02-13T16:00:00+03:00">16:00</time> Бензема анонсировал свое возвращение после травмы (видео) <div class="news-feed__icons">
<span class="icon icon-video"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/fanata-palmeyrasa-ubili-posle-porazheniya-ot-chelsi-v-finale-kchm-314871">
<time datetime="2022-02-13T15:45:00+03:00">15:45</time> Фаната &quot;Палмейраса&quot; убили после поражения от &quot;Челси&quot; в финале КЧМ <div class="news-feed__icons">
<span class="icon icon-fire"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/istochnik-real-mozhet-naznachit-pochettino-314870">
<time datetime="2022-02-13T15:30:00+03:00">15:30</time> Источник: &quot;Реал&quot; может назначить Почеттино <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/markinos-vyskazalsya-ob-adaptacii-messi-v-pszh-314869">
<time datetime="2022-02-13T15:15:00+03:00">15:15</time> Маркиньос высказался об адаптации Месси в ПСЖ <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/stal-izvesten-short-list-manchester-yunayted-na-usilenie-ataki-314868">
<time datetime="2022-02-13T15:00:00+03:00">15:00</time> Стал известен шорт-лист &quot;Манчестер Юнайтед&quot; на усиление атаки <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/lempard-vyskazalsya-ob-igre-van-de-beka-314867">
<time datetime="2022-02-13T14:40:00+03:00">14:40</time> Лэмпард высказался об игре ван де Бека <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/oficialno-sevilya-prodlila-kontrakt-s-akuney-314866">
<time datetime="2022-02-13T14:20:00+03:00">14:20</time> Официально: &quot;Севилья&quot; продлила контракт с Акуньей <div class="news-feed__icons">
<span class="icon icon-video"></span>
<span class="icon icon-done"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/stal-izvesten-diagnoz-lovrena-314865">
<time datetime="2022-02-13T14:05:00+03:00">14:05</time> Стал известен диагноз Ловрена <div class="news-feed__icons">
<span class="icon icon-done"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/barselona-zainteresovana-v-zaschitnike-intera-314864">
<time datetime="2022-02-13T13:50:00+03:00">13:50</time> &quot;Барселона&quot; заинтересована в защитнике &quot;Интера&quot; <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/yuventus-mozhet-rasstatsya-s-sandro-i-rabo-314863">
<time datetime="2022-02-13T13:30:00+03:00">13:30</time> &quot;Ювентус&quot; может расстаться с Сандро и Рабьо <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/raul-albiol-prokommentiroval-spornyy-epizod-so-svoim-uchastiem-v-matche-protiv-reala-314862">
<time datetime="2022-02-13T13:15:00+03:00">13:15</time> Рауль Альбиоль прокомментировал спорный эпизод со своим участием в матче против &quot;Реала&quot; <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/manchester-yunayted-mozhet-prodlit-kontrakt-s-de-hea-314861">
<time datetime="2022-02-13T13:00:00+03:00">13:00</time> &quot;Манчестер Юнайтед&quot; может продлить контракт с Де Хеа <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/klopp-rasskazal-o-buduschem-milnera-v-liverpule-314860">
<time datetime="2022-02-13T12:45:00+03:00">12:45</time> Клопп рассказал о будущем Милнера в &quot;Ливерпуле&quot; <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/kimmih-vyskazalsya-posle-porazheniya-ot-bohuma-314859">
<time datetime="2022-02-13T12:30:00+03:00">12:30</time> Киммих высказался после поражения от &quot;Бохума&quot; <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/lion-hochet-vernut-lyakazetta-314858">
<time datetime="2022-02-13T12:15:00+03:00">12:15</time> &quot;Лион&quot; хочет вернуть Ляказетта <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/pochettino-podelilsya-ozhidaniyami-ot-reala-v-ochnom-matche-314857">
<time datetime="2022-02-13T12:00:00+03:00">12:00</time> Почеттино поделился ожиданиями от &quot;Реала&quot; в очном матче <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/dva-italyanskih-kluba-zainteresovany-v-kapitane-milana-314856">
<time datetime="2022-02-13T11:45:00+03:00">11:45</time> Два итальянских клуба заинтересованы в капитане &quot;Милана&quot; <div class="news-feed__icons">
<span class="icon icon-fire"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/kanselu-vysoko-ocenil-svoih-partnerov-po-manchester-siti-314855">
<time datetime="2022-02-13T11:30:00+03:00">11:30</time> Канселу высоко оценил своих партнеров по &quot;Манчестер Сити&quot; <div class="news-feed__icons">
</div>
</a>
</li>
</ul>
<div class="show-all">
<a class="show-all__link" href="/news">Все новости</a>
</div>
</div>
</div>
<div class="tourney-table">
<h2 class="tourney-table__title main-title">Турнирные таблицы</h2>
<select name="tourney-table" class="tourney-table__select" data-url="/table-select-part/">
<option value="30" label="Англия. АПЛ" style="font-weight: bold;">Англия. АПЛ</option><option value="50" label="Аргентина. Примера-Дивизион" style="font-weight: bold;">Аргентина. Примера-Дивизион</option><option value="73" label="Бельгия. Про-Лига" style="font-weight: bold;">Бельгия. Про-Лига</option><option value="154" label="Германия. Бундеслига" style="font-weight: bold;">Германия. Бундеслига</option><option value="186" label="Египет. Премьер-Лига" style="font-weight: bold;">Египет. Премьер-Лига</option><option value="226" label="Испания. Ла Лига" style="font-weight: bold;">Испания. Ла Лига</option><option value="235" label="Италия. Серия А" style="font-weight: bold;">Италия. Серия А</option><option value="268" label="Китай. Суперлига" style="font-weight: bold;">Китай. Суперлига</option><option value="340" label="Голландия. Эредивизи" style="font-weight: bold;">Голландия. Эредивизи</option><option value="383" label="Португалия. Лига Португезе" style="font-weight: bold;">Португалия. Лига Португезе</option><option value="393" label="Россия. РПЛ" style="font-weight: bold;">Россия. РПЛ</option><option value="466" label="Турция. Суперлига" style="font-weight: bold;">Турция. Суперлига</option><option value="477" label="Украина. УПЛ" style="font-weight: bold;">Украина. УПЛ</option><option value="478" label="Украина. Первая лига" style="font-weight: bold;">Украина. Первая лига</option><option value="498" label="Франция. Лига 1" style="font-weight: bold;">Франция. Лига 1</option><option value="574" label="Европа. Чемпионат Европы" style="font-weight: bold;">Европа. Чемпионат Европы</option><option value="575" label="Европа. Лига чемпионов УЕФА" style="font-weight: bold;">Европа. Лига чемпионов УЕФА</option><option value="576" label="Европа. Лига Европы УЕФА" style="font-weight: bold;">Европа. Лига Европы УЕФА</option><option value="577" label="Европа. Суперкубок УЕФА" style="font-weight: bold;">Европа. Суперкубок УЕФА</option><option value="581" label="Европа. Чемпионат Европы до 21" style="font-weight: bold;">Европа. Чемпионат Европы до 21</option><option value="591" label="Африка. Африканский Кубок Наций" style="font-weight: bold;">Африка. Африканский Кубок Наций</option><option value="599" label="Мир. Чемпионат мира" style="font-weight: bold;">Мир. Чемпионат мира</option><option value="608" label="Мир. Кубок Конфедераций" style="font-weight: bold;">Мир. Кубок Конфедераций</option><option value="250535" label="Испания. Терсера-Дивизион" style="font-weight: bold;">Испания. Терсера-Дивизион</option><option value="250652" label="Мексика. Segunda División" style="font-weight: bold;">Мексика. Segunda División</option><option value="251079" label="Европа. Квалификационный этап" style="font-weight: bold;">Европа. Квалификационный этап</option><option value="307903" label="Европа. Лига наций УЕФА" style="font-weight: bold;">Европа. Лига наций УЕФА</option> </select>
<div class="table-wrapper">
<table class="tourney-table__table table-count">
<tr>
<th colspan="2" style="padding-top: 6px;">A</th>
<th>М</th>
<th>О</th>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-one">1</span></td>
<td class="tourney-table__team">
<a href="/team/brazil-sport-club-corinthians-paulista" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/23517_xxs.png" alt="Коринтианс"></span>
<span class="tourney-table__name">Коринтианс</span>
</a>
</td>
<td class="tourney-table__m">3</td>
<td class="tourney-table__o">7</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-one">2</span></td>
<td class="tourney-table__team">
<a href="/team/spain-real-madrid-club-de-futbol" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/26673_xxs.png" alt="Реал Мадрид"></span>
<span class="tourney-table__name">Реал Мадрид</span>
</a>
</td>
<td class="tourney-table__m">3</td>
<td class="tourney-table__o">7</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-two">3</span></td>
<td class="tourney-table__team">
<a href="/team/saudi-arabia-al-nasr-riyadh" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/31020_xxs.png" alt="Аль-Наср"></span>
<span class="tourney-table__name">Аль-Наср</span>
</a>
</td>
<td class="tourney-table__m">3</td>
<td class="tourney-table__o">3</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-two">4</span></td>
<td class="tourney-table__team">
<a href="/team/morocco-raja-atlhletic-club" class="tourney-table__link" rel="nofollow">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/28506_xxs.png" alt="РКА Касабланка"></span>
<span class="tourney-table__name">РКА Касабланка</span>
</a>
</td>
<td class="tourney-table__m">3</td>
<td class="tourney-table__o">0</td>
</tr>
<tr>
<th colspan="2" style="padding-top: 6px;">B</th>
<th>М</th>
<th>О</th>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-one">1</span></td>
<td class="tourney-table__team">
<a href="/team/brazil-cr-vasco-da-gama" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/23342_xxs.png" alt="Васко да Гама"></span>
<span class="tourney-table__name">Васко да Гама</span>
</a>
</td>
<td class="tourney-table__m">3</td>
<td class="tourney-table__o">9</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-one">2</span></td>
<td class="tourney-table__team">
<a href="/team/mexico-club-necaxa" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/28582_xxs.png" alt="Некакса"></span>
<span class="tourney-table__name">Некакса</span>
</a>
</td>
<td class="tourney-table__m">3</td>
<td class="tourney-table__o">4</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-two">3</span></td>
<td class="tourney-table__team">
<a href="/team/england-manchester-united-fc" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/21709_xxs.png" alt="Манчестер Юнайтед"></span>
<span class="tourney-table__name">Манчестер Юнайтед</span>
</a>
</td>
<td class="tourney-table__m">3</td>
<td class="tourney-table__o">4</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-two">4</span></td>
<td class="tourney-table__team">
<a href="/team/australia-south-melbourne" class="tourney-table__link" rel="nofollow">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/141176_xxs.png" alt="Саут Мельбурн"></span>
<span class="tourney-table__name">Саут Мельбурн</span>
</a>
</td>
<td class="tourney-table__m">3</td>
<td class="tourney-table__o">0</td>
</tr>
</table>
<div class="show-all">
<a href="/tournaments/world-fifa-club-world-cup/statistics" class="show-all__link">Полная таблица</a>
</div>
</div>
</div>
<div class="top-tags">
<h2 class="top-tags__title main-title">топ-5 тегов</h2>
<ul class="top-tags__list">
<li class="top-tags__item">
<a href="/news-tags/transfers" class="top-tags__link media">
<div class="top-tags__body media-middle">
<span class="top-tags__name">Трансферы</span>
<p class="top-tags__text">
Новости: <span>84</span>
</p>
</div>
</a></li>
<li class="top-tags__item">
<a href="/news-tags/spain-futbol-club-barcelona" class="top-tags__link media">
<div class="top-tags__body media-middle">
<span class="top-tags__name">Барселона</span>
<p class="top-tags__text">
Новости: <span>56</span>
</p>
</div>
<span class="top-tags__icon media-middle">
<img src="/images/logos/26339_xs.png" alt="Барселона">
</span>
</a></li>
<li class="top-tags__item">
<a href="/news-tags/france-paris-saint-germain-fc" class="top-tags__link media">
<div class="top-tags__body media-middle">
<span class="top-tags__name">ПСЖ</span>
<p class="top-tags__text">
Новости: <span>50</span>
</p>
</div>
<span class="top-tags__icon media-middle">
<img src="/images/logos/33117_xs.png" alt="ПСЖ">
</span>
</a></li>
<li class="top-tags__item">
<a href="/news-tags/spain-real-madrid-club-de-futbol" class="top-tags__link media">
<div class="top-tags__body media-middle">
<span class="top-tags__name">Реал Мадрид</span>
<p class="top-tags__text">
Новости: <span>45</span>
</p>
</div>
<span class="top-tags__icon media-middle">
<img src="/images/logos/26673_xs.png" alt="Реал Мадрид">
</span>
</a></li>
<li class="top-tags__item">
<a href="/news-tags/england-manchester-united-fc" class="top-tags__link media">
<div class="top-tags__body media-middle">
<span class="top-tags__name">Манчестер Юнайтед</span>
<p class="top-tags__text">
Новости: <span>44</span>
</p>
</div>
<span class="top-tags__icon media-middle">
<img src="/images/logos/21709_xs.png" alt="Манчестер Юнайтед">
</span>
</a></li>
</ul>
</div>
</div>
</div>
<aside class="sb-right">
<noindex><div class="sb-advertising sb-section"><div id="bn_8b30cc5a8e">загрузка...</div><script async type="text/javascript" src="//recreativ.ru/rcode.8b30cc5a8e.js"></script></div></noindex>
<br />
<div class="sb-widget sb-section">

<div id="vk_groups"></div>
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/blog.soccernews.ru/" data-width="240" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
</div>
<iframe src="https://tgwidget.com/widget/count/?id=5afbe0ec83ba884a5c8b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="150px" style="    margin: 12px auto 0 auto; width: 150px;display: block;" height="50px" async></iframe>
</div>
<noindex><div class="sb-advertising sb-section"><div id="admediator-55325-366153"></div>
<script>(window.AdMediatorTag = window.AdMediatorTag || []).push({v: 1, el: 'admediator-55325-366153', c: 55325, b: 366153})</script></div></noindex>
</aside>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<footer class="footer">
<div class="footer-in">
<noindex>
<div class="footer-cell">
<div class="footer-title">Рассылка</div>
<form action="/user/subscribe" class="form-subs">
<div class="input-wrap">
<input type="text" class="input-text" placeholder="Email" name="email">
</div>
<button type="submit" class="btn btn-yellow btn-yellow_medium">ПОДПИСАТЬСЯ</button>
<div class="loading">Отправка...</div>
</form>
<div class="footer-apps">
<a href="https://itunes.apple.com/ru/app/soccer-news/id1203341203?mt=8" class="footer-apps-link"><img src="/img/app-store.png" alt="Apple App Store"></a>
<a href="https://www.google.com/newsstand/s/CAow7_iiCQ" class="footer-apps-link" style="margin-left: 17px; ">
<img src="/img/google-play.png" alt="Google Play"></a>
<a href="https://www.yandex.ru/?add=190869&from=promocode" target="_blank" rel="nofollow" style="margin-left: 20px;">
<img src="/img/yandex-widget-2.png" alt="Yandex Widget" />
</a>
<a href="https://news.yandex.ru/index.html?from=rubric&favid=3222" target="_blank" rel="nofollow" style="margin-left: 20px;">
<img src="/img/yandex-news.jpg" alt="Yandex News" /></a>
</div>
<div class="footer-socials socials">
<a href="https://vk.com/soccernews_ru" class="socials-item vk"></a>
<a href="https://twitter.com/soccernews_ru" class="socials-item tw"></a>
<a href="https://t.me/soccernewsru" class="socials-item telegram"></a>
</div>
</div>
</noindex>
<div class="footer-cell">
<div class="footer-title">Новости</div>
<ul class="footer-list">
<li class="footer-list-item"><a href="/news/type/analytics" class="footer-list-link">Аналитика</a>
</li>
<li class="footer-list-item"><a href="/media" class="footer-list-link">Фото и видео</a>
</li>
<li class="footer-list-item"><a href="/news" class="footer-list-link">Лента новостей</a>
</li>
</ul>
</div>
<div class="footer-cell">
<div class="footer-title">Матчи</div>
<ul class="footer-list">
<li class="footer-list-item"><a href="/current-matches" class="footer-list-link">Текущие</a></li>
<li class="footer-list-item"><a href="/resultat" class="footer-list-link">Сыгранные</a></li>
<li class="footer-list-item"><a href="/matches" class="footer-list-link">Предстоящие</a></li>
<li class="footer-list-item"><a href="/current-week-matches" class="footer-list-link">Актуальные</a></li>
</ul>
</div>
<div class="footer-cell">
<div class="footer-title">Турниры</div>
<ul class="footer-list">
<li class="footer-list-item"><a href="/tournaments/world-world-cup" class="footer-list-link">Чемпионат Мира 2018</a></li>
<li class="footer-list-item"><a href="/tournaments/europe-uefa-champions-league" class="footer-list-link">Лига Чемпионов</a></li>
<li class="footer-list-item"><a href="/tournaments/europe-uefa-cup" class="footer-list-link">Лига Европы</a></li>
<li class="footer-list-item"><a href="/tournaments/russia-premier-league" class="footer-list-link">Российская Премьер-Лига</a></li>
<li class="footer-list-item"><a href="/tournaments/england-premier-league" class="footer-list-link">Английская Премьер-Лига</a></li>
<li class="footer-list-item"><a href="/tournaments/spain-primera-division" class="footer-list-link">Испанская Ла Лига</a></li>
<li class="footer-list-item"><a href="/tournaments/germany-bundesliga" class="footer-list-link">Немецкая Бундеслига</a></li>
<li class="footer-list-item"><a href="/tournaments/italy-serie-a" class="footer-list-link">Итальянская Серия А</a></li>
<li class="footer-list-item"><a href="/tournaments/france-ligue-1" class="footer-list-link">Французская Лига 1</a></li>
</ul>
</div>
<div class="footer-cell">
<div class="footer-title">Разное</div>
<ul class="footer-list">
<li class="footer-list-item"><a href="/project" class="footer-list-link">О проекте</a></li>
<li class="footer-list-item"><a href="/jobs" class="footer-list-link" rel="nofollow">Вакансии</a></li>
<li class="footer-list-item"><a href="/users" class="footer-list-link" rel="nofollow">Рейтинг
пользвателей</a></li>
<li class="footer-list-item"><a href="/users/predictions" class="footer-list-link" rel="nofollow">Рейтинг
прогнозистов</a></li>
<li class="footer-list-item"><a href="/rss" class="footer-list-link">RSS</a></li>
<li class="footer-list-item"><a href="https://m.soccernews.ru?__view_mode=mobile" class="footer-list-link">Мобильная версия</a>
</li>
<li class="footer-list-item">
<a href="/contacts" class="footer-list-link">Контакты</a>
</li>
<li class="footer-list-item">
<a href="/team" class="footer-list-link">Клубы</a>
</li>
<li class="footer-list-item">
<a href="/privacy-policy" class="footer-list-link">Политика конфиденциальности</a>
</li>
</ul>
</div>
</div>
<div class="footer-copyright"><i class="sn-icon"></i> © 2006-2022 SOCCERnews.ru</div> </footer>
<div style="display: none;">
</div>
</div>

<script type="text/javascript" src="/cached/cf9fe65a3ca7682f045d7106ac895487.js"></script>
<div style="display: none">
<div class="modal modal-message">
<div class="modal-close arcticmodal-close">X</div>
<div class="modal-header">Активация</div>
<p class="succ">Вы успешно активировали учетную запись!</p>
</div>
</div>
<noindex>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1948116218,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72390528-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
  (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26076966 = new Ya.Metrika({
                    id:26076966,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26076966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t24.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?126"></script>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {redesign: 1, mode: 3, width: "240", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 123289785);                        
</script>

<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3082100", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3082100;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>

</noindex>
</body>
</html>
